Σύνδεση  


Ευρετήριο Δ. Συζήτησης » Σχετικά με το Computer Graphics Forum » Υποστήριξη και προτάσεις
Νέο θέμα Απάντηση



Σελίδα 1 από 3 | [ 23 Δημοσιεύσεις ]
Προηγούμενο | Επόμενο

Συγγραφέας

Μήνυμα




runner
Jedi Apprentice
Θέμα δημοσίευσης: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 21:41


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
δηλαδη δεν ξερω ακριβως τι φταιει...

προσπαθω εδω και πολλες μερες να διαβασω τα ποστ, θρεντς κλπ, αλλα αντιμετωπιζω το εξης... αφου ερθω στην αρχικη σελιδα του φορουμ, μετα κανοντας κλικ σε οποιαδηποτε κατηγορια, γενικα οπουδηποτε στο φορουμ, αργει απελπιστικα να φορτωσει, περιμενω...
βρε περιμενω... μεχρι που βγαζει σφαλμα χρονου συνδεσης, οπως οταν δεν υπαρχει συνδεση και εμεις περιμενουμε να φορτωσει μια σελιδα.... εαν ξανακλικαρω ως συνηθως τα ιδια... και μετα απο προσπαθειες, θεμα χρονου δηλαδη, καποια στιγμη πετυχαινει και συνδεεται στο θρεντ, η κατηγορια που θελω.... αποτελεσμα να με αποτρεπει να διαβασω και να γραψω κατι.... εχω Firefox, απο την 3,χχ μεχρι την τελευταια δοκιμασει... εχω σβησει τα παντα απο cookies κλπ, ειχα μαλιστα κανει φορματ με φρεσκο pc, τα ιδια... δοκιμασα με Explorer, Opera... τσιφος... και με εναν αλλο δισκο που εχω μεσα Vista Ultimate με ολα τα τελευταια SP, τωρα τρεχω σε win xp pro παλι φουλ σε ολα ενημερωμενο....

τιποτα παλι, το ιδιο προβλημα, και το κανει μονο σε αυτο το φορουμ, γενικα στις σελιδες του site, σε καμια αλλη σελιδα η site στο ιντερνετ δεν το εχω αντιμετωπισει...
και σε συνδεση με 2 διαφορετικες εταιριες, τωρα μπηκα με αυτη που κυριως μπαινω, otenet...

καμια ιδεα? ...

ευχαριστω...

ελπιζω και ευχομαι να περνατε και να ειστε καλα... :)



Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




3DViRuS
Dark Lord
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 21:53


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
07 Ιουν 2010 15:00

Δημοσιεύσεις
202

Τοποθεσία
in my dreams

 
me pia etairia(provider) eisai runner ?
exeis prospa8isei na mpeis me alli kai sou kanei ta idia ?
an kaneis ping to site ti sou leei ? (start/run/cmd/ kai dose ping cgf.gr )
an 8es steile m kai tin ip sou na do mipos se exei bannarei to firewall i kane reset to router s an den exeis static ip...


 


 




runner
Jedi Apprentice
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 22:04


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
μπαινω κυριως με otenet οπως ειπα, και καμια φορα με αλλη εταιρια, αλλα με ενδιαφερει να μπαινω με οτενετ για την ωρα... τωρα παλι ειμαι συνδεμενος με οτενετ...
δεν εχω static ip, ουτε ρουτερ, μπαινω απο οτενετ με ενα μοντεμακι adsl usb 2mbps...

το ping ειναι αυτο εδω στο jpg εαν βοηθαει....

ευχαριστω οπως και ναχει...
Συνημμένα









Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




runner
Jedi Apprentice
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 22:10


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
εδω ξανα το jpg του ping εαν δεν φαινεται καλα στο απο πανω...

http://img411.imageshack.us/img411/6362/pingm.jpg

υποψην οτι για να ποσταρω τα παραπανω, προσπαθω με αρκετα κλικ και αρκετο χρονο, γιαυτο μπορει με τα κλικαρισματα να διπλοποσταρω καμια φορα....



Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




Guest
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 22:17


User image

 
xmm kala fenontai ola. ..

mporeis na doseis kai ena "tracert cgf.gr"


 


 




runner
Jedi Apprentice
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 21 Ιούλ 2010 22:26


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
το εκανα, αλλα αυτο κλεινει αυτοματα το παραθυρο μετα, και δεν προλαβαινω να κανω screen την εικονα στο τελευταιο δευτερολεπτο....

http://img35.imageshack.us/img35/3667/ping2pz.jpg



Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




3DViRuS
Dark Lord
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 22 Ιούλ 2010 00:00


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
07 Ιουν 2010 15:00

Δημοσιεύσεις
202

Τοποθεσία
in my dreams

 
xmm

pigaine sta properties tis kartas diktiou s kai allaxe ta dns des edo pos http://tutorial.downloadatoz.com/config ... tings.html

kai dokimase me ta dns apo to open dns
Preferred DNS server address for Open DNS is:
208.67.222.222
Alternate DNS server address for Open DNS is:
208.67.220.220


tsekare an blepeis sosta to site etsi kai pes m pali ...

ps: den xreiazete restart tis perissoteres fores*


 


 




runner
Jedi Apprentice
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 22 Ιούλ 2010 00:39


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
το δοκιμασα, τιποτα, καμια αλλαγη, κατεβασα και καινουριους drivers για το modem, παλι το ιδιο προβλημα.... τι κουφο και αυτο....

εχω ισα με 200 links στα bookmarks μου, περασα απο δεκαδες, και απο ολα τα φορουμ, πουθενα δεν εχω προβλημα, ουτε ειχα ποτε δηλαδη.... απο οταν εγινε η αλλαγη τον νεου φορουμ εδω μονο σε αυτο μου το κανει, πριν την αλλαγη δεν ειχα προβλημα....

αντε να βρει κανεις τι φταιει τωρα....



Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




runner
Jedi Apprentice
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 22 Ιούλ 2010 00:44


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
06 Ιουν 2010 04:36

Δημοσιεύσεις
17

 
οταν κλικαρω.... καθε φορα που περιμενω να γινει η ενεργεια, μου βγαζει αυτο το γνωστο... δες το λινκ με το screen shot, ξαναπαταω μερικες φορες περιμενοντας το "προσπαθηστε ξανα", και καποια στιγμη μετα απο μερικες φορες και καποιο χρονικο διαστημα, με παει στην οποια σελιδα του φορουμ...

http://img825.imageshack.us/img825/6061/tryagain.jpg



Laptop: Intel dual core 2 ghz
4gb ram - 17,3" TFT
External Monitor: 22" TFT

----------------------------------
Rhino 3D - 3ds max - photoshop
(strictly for personal use and hobby)


 


 




3DViRuS
Dark Lord
Θέμα δημοσίευσης: Re: Προβλημα με το φορουμ...
  Δημοσιεύτηκε: 22 Ιούλ 2010 01:10


Άβαταρ μέλους


Χωρίς σύνδεση

Εγγραφή
07 Ιουν 2010 15:00

Δημοσιεύσεις
202

Τοποθεσία
in my dreams

 
exo dokimasei me 3 grammes otenet xoris prob ...


 


 


Νέο θέμα Απάντηση



Σελίδα 1 από 3 | [ 23 Δημοσιεύσεις ]
Προηγούμενο | Επόμενο


Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης  

Κανόνες

Δεν μπορείτε να δημοσιεύετε νέα θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να απαντάτε σε θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να διαγράφετε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επισυνάπτετε αρχεία σε αυτή τη Δ. Συζήτηση


Τελευταίες δημοσιεύσεις:  Ταξινόμηση ανά  
 


Αναζήτηση για: